Genesis of Benetnasch - Bravo Server



  • Guten Abend erstmal,

    Wollte mal nachfragen, ob jemand den Bravo Server des Bevo Modpacks restarten kann,
    da dieser trotz knappen 9 tps ziemlich laggt und bereits seit 16 Stunden online ist.

    Weiterhin wollte ich noch ein paar Bugs melden:

    Alle EnegieKabel (Ultimate Universal Cable und andere Kabel) zeigen nur noch negative
    RF (Oder entsprechende Einheit) an.

    Alle Tesserakte funktionieren nicht mehr. Die reingesendete Energie wird vom Tesserakt
    der auf “Receive” eingestellt ist nicht abgenommen, die Energie scheint verloren. (Haufenweise Möglichkeiten
    und Settings hab ich getestet)

    Weiterhin sind FluidConduits von EnderIO nicht in der Lage, Fluids zu transportieren.

    Denke ein Restart kann ein paar der Bugs mit beheben, da würde ich nochmal Meldung nach dem
    Restart machen ^^

    MfG
    VeggiDay



  • Kleiner Zusatz:
    Da alle Energie abgesaugt wurde aus sämtlichen Zellen die ich besitze habe ich meine letzte
    Cell (Ultimate Cube) an die Factory gestellt. Mal davon abgesehen davon dass die einfach disappeared
    ist wurde ein kleiner Teil der Energie (ungefähr 1000 rf laut Kabel) transferiert und jedoch keine einzige
    Factory auch nur ansatzweise versorgt xD

    (Nein ich werde es nicht mit einer anderen Zelle testen) ^^


  • Administrator

    Hallo VeggiDay,

    danke für deine Meldung. Magst du uns berichten, ob diese Fehler behoben wurden?

    LG
    ManuXz



  • @ManuXz Sobald der Server gleich wieder online ist, teste ich kurz rum und schreibe dann wieder :)


  • Administrator

    Alles klar danke dir :D



  • @ManuXz Alsoooo …
    Tesseracte gehen wieder, EnergyCable bringen nur selten bei längerem gucken ,scheinbar random,
    negative Zahlen und Maschienen werden wieder versorgt ^^

    Die fluids gehen auch :dagger:

    Die Cells verschwinden auch nicht mehr xD


Log in to reply
 

Looks like your connection to UnitedWorldMiners was lost, please wait while we try to reconnect.